PostgreSQL数据库

需要安装psycopg2库:

pip install psycopg2

简单使用示例:

https://github.com/mike-zhang/pyExamples/blob/master/databaseRelate/psqlOpt/psqlTest1.py